Menü Schließen

WICHTIGE Hinweise zum Update bei verbautem Konfiguratoren

Aufgrund der Änderungen in der Attributverwaltung ab der Version 4.3.x seitens Gambio sind unsere Konfiguratoren nach dem Update nicht mehr verwendbar.

Im Falle eines Updates über die 4.3 hinaus muß ein umfangreiches Update verbaut werden.

Hierzu setzen sie sich bitte mit uns in Verbindung.